2
Dillobits Software, Inc.
6
Shareware
SNTP Service is a time synchronization client/server program.
2
Cognex Corporation
149
Freeware
It is a program that can be used to publish the OPC tags to an OPC Client.
3
Cognex Corporation
2,756
Shareware
Provides a robust, flexible and efficient way to configure the vision tools.
Cognex
64
Freeware
Cognex DataMan SDK provides a .NET interface for using DMCC commands.
Cognex Corporation
85
Demo
Cognex Designer is an integrated development environment for 2D multi-camera.
71
Ph. Jounin
6,484
Open source
Run DHCP, TFTP, DNS, SNTP, and Syslog servers and along with a TFTP client.
5
One Guy Coding
60
Freeware
SNTP client to synchronize your computers time with a NTP server.
25
ACAPsoft
5
Shareware
Internet Time Synchronization using TIME and SNTP with TIME server.
3
Bytefusion Ltd.
68
Freeware
NTPQuery is a diagnostic tool for NTP and SNTP servers.
1
Mount Hay Technology
23
Shareware
Provides TIME (RFC868), DAYTIME (RFC867) and SNTP (RFC1769) protocols on Windows.
3
Set Time
1
Shareware
Complete source code provided to a freeware SimpleNetwork Time Protocol (SNTP) client written as a l....
Breese IT&C
Freeware
Synchronizes your PC clock to the world standard. An SNTP client that is a whole lot more. SetTime C....