18
RFCBrowser.com
7
Shareware
A powerful RFC browsing tool renders Colorful, Visual, Scalable Hyper-RFCs.
85
MyVoipApp, inc
11
Shareware
If more than 10 licenses, 80% discount will be permited.
secept Menges & Vigelius GbR
67
Shareware
Enables your applications to send and receive SAP RFC function calls.
1
Abyssmedia
35
Shareware
InTex MP3 Converter is an application that converts audio files to MP3.
3
Steve Mayer
60
Freeware
It is a program that will convert TEX or LATEX files to another format.
A Simple Text Analytics Software.
28
Firefly Software
4
Shareware
With TEXTools, you can search and replace text in web pages and more.
5
pdf-to-html-word.com
649
Freeware
And extraordinary free tool to convert Adobe .pdf file to Microsoft .doc file!
1
APOWERSOFT LIMITED
429
Shareware
This program lets you convert MKV files with subtitles to other formats.
BitRecover
Shareware
Convert from TEXT into 9 formats using this TEX Converter Wizard.
Gene6
5
Shareware
It is a new FTP Server which has all RFC-959 featuresplus many other options.
12
RadUtils
41
Shareware
RADIUS is an Internet standard defined in RFC 2865.
UPS Manufacturing
34
Demo
PowerNETGuard is a snmp manager compatible with RFC 1628.
2
Dr. Hanewinkel
155
Shareware
The software implements a DHCP/BOOTP Server based on RFC 2131.
Dr. Hanewinkel
44
Freeware
The software implements a multithreaded TFTP Server based on RFC 1350.
26
SDI USA, Inc.
36
Shareware
SDI LPD is a 32-bit print daemon (RFC 1179) that accepts print jobs.
wstrange
44
Open source
It implements the Time-based One-time Password algorithm specified in RFC 6238.
40
KaplanSoft Ltd.
5
Demo
Dial phone numbers using RFC 3261 Session Initiation Protocol.
78
MiKTeX.org
59,651
Open source
Is an up-to-date implementation of TeX/LaTeX and related programs.