18
RFCBrowser.com
7
Shareware
A powerful RFC browsing tool renders Colorful, Visual, Scalable Hyper-RFCs.
85
MyVoipApp, inc
11
Shareware
If more than 10 licenses, 80% discount will be permited.
secept Menges & Vigelius GbR
67
Shareware
Enables your applications to send and receive SAP RFC function calls.
74
BitDaddys Corp.
4
Shareware
Convert EML email files to HTML based Web Previews and List.
90
BitDaddys Corp.
142
Shareware
outlookEMLandMSGconverter - Outlook EML and MSG converter.
Encryptomatic, LLC
28
Shareware
EML/PST Viewer Pro allows you to view, search, print and convert .eml files.
18
RFC Services
23
Shareware
Video Joiner is an easy to use multimedia collating utility.
acreom Technologies s.r.o.
The way developers get things done.
70
Samsung
Organizing the Need to Collabrate.
Gene6
5
Shareware
It is a new FTP Server which has all RFC-959 featuresplus many other options.
12
RadUtils
41
Shareware
RADIUS is an Internet standard defined in RFC 2865.
UPS Manufacturing
34
Demo
PowerNETGuard is a snmp manager compatible with RFC 1628.
2
Dr. Hanewinkel
155
Shareware
The software implements a DHCP/BOOTP Server based on RFC 2131.
Dr. Hanewinkel
44
Freeware
The software implements a multithreaded TFTP Server based on RFC 1350.
26
SDI USA, Inc.
36
Shareware
SDI LPD is a 32-bit print daemon (RFC 1179) that accepts print jobs.
wstrange
44
Open source
It implements the Time-based One-time Password algorithm specified in RFC 6238.
40
KaplanSoft Ltd.
5
Demo
Dial phone numbers using RFC 3261 Session Initiation Protocol.
45
YASASOFT
11
Shareware
Convert DVD to AVI, Convert VOB to AVI, Convert DVD to DivX, Convert VOB to DivX.
25
Softpcapps Software
9
Freeware
Convert Word to exe - Convert doc to exe - Convert docx to exe.